Vulnerability Scan Report for registry.suse.com/bci/php-fpm:8-9.6

PHP-FPM 8 container based on the SLE Base Container Image.

registry.suse.com/bci/php-fpm:8-9.6

Last scanned on: May 10, 2024 03:41