Vulnerability Scan Report for registry.suse.com/bci/bci-init:15.4.30.25

Systemd environment for containers based on the SLE Base Container Image. This container is only supported with podman.

registry.suse.com/bci/bci-init:15.4.30.25

Last scanned on: May 14, 2024 19:48