Vulnerability Scan Report for registry.suse.com/suse/postgres:14-22.71

PostgreSQL 16 container based on the SLE Base Container Image.

registry.suse.com/suse/postgres:14-22.71

Last scanned on: May 02, 2024 10:25