Vulnerability Scan Report for registry.suse.com/suse/postgres:14.7-20.1

PostgreSQL 16 container based on the SLE Base Container Image.

registry.suse.com/suse/postgres:14.7-20.1

Last scanned on: May 13, 2024 10:58