Vulnerability Scan Report for registry.suse.com/suse/postgres:14.7-20.5

PostgreSQL 16 container based on the SLE Base Container Image.

registry.suse.com/suse/postgres:14.7-20.5

Last scanned on: May 05, 2024 18:14